NuGet Packager out of date

Apr 21, 2014 at 2:20 AM
Edited Apr 21, 2014 at 2:21 AM
Hi,

The NuGet packet is still v. 1.0.3 (end of 2012) and doesn't seem to work with the latest Unity plugin.

Any ideas?
Coordinator
Apr 21, 2014 at 6:59 AM
If you read the notes carefully with the Unity Plugin. It is designed against the latest V2 version (2.1 Beta)

you have to select "Include pre-release" to highlight this package in NuGet.

The version you have selected is the existing V1 project.
Marked as answer by Tiradentes on 4/21/2014 at 5:28 AM
Apr 21, 2014 at 2:44 PM
My bad, thank you for the prompt reply!